Descubren un grave fallo de seguridad en Google Chrome que podría exponerte a un ataque

Debes actualizar a la última versión de Chrome en cuanto antes.
(Foto: Reuters)

Google y Kaspersly anunciaron que descubrieron un fallo de seguridad en Google Chrome que podría dejar vulnerable tu computadora a un ciberataque. Google ya está trabajando para deshacerse de la amenaza, y parte de las medidas de seguridad que debes tomar es actualizar Chrome a la versión más reciente.

También te recomendamos: ¿Cómo usar modo oscuro en todas las ventanas de Google Chrome?

Kaspersky dio a conocer que el navegador Google Chrome presentaba una vulnerabilidad que lo hacía susceptible a un ataque informático. Según la empresa de seguridad, se trata de un ataque conocido como Operation WizardOpium, un método utilizado por hackers que vulnera JavaScript para instalar el malware en la computadora de los usuarios. Kaspersky dijo que este malware guarda algunas similitudes con Lazarus, que tuvo lugar hace unos años y que logró vulnerar la seguridad de cajeros automáticos para robar varios millones de dólares. Sin embargo también advirtió que puede tratarse de una falsa alarma.

Lo que sí es seguro es que esta vulnerabilidad de Chrome podría exponerte a un ataque, por lo que deberás actualizar el navegador a la versión más reciente, que es la versión 78.0.3904.87 tanto para Windows como para Mac. Para actualizarla solo debes hacer lo siguiente:

  • Haz click en las opciones de Chrome, en los tres puntitos de la esquina superior derecha
  • “Ayuda” y después “Acerca de Google Chrome”
  • Se abrirá una nueva ventana en la que verás la versión de Chrome que tienes instalada y al lado estará un botón para actualizarlo
  • Una vez que se instale la actualización deberás reiniciar Chrome para que funcione correctamente el navegador